FORUM NIKONCLUB

Condividi le tue conoscenze, aiuta gli altri e diventa un esperto.

Chiudi
TITOLO*
DOMANDA*
AREA TEMATICA INTERESSATA*
19 Pagine: V  « < 16 17 18 19 >  
Club Nikkor Af-s 300mm F4 Vr Pf
Il 300 piccolo e leggero!!!
Rispondi Nuova Discussione
maurizio angelin
Messaggio: #426
QUOTE(Maurizio Rossi @ Jun 8 2019, 06:11 PM) *
Sono ad un passo per prenderlo, mi convince sempre di più


Non pensi che per i volatili sia corto ?
t_raffaele
Staff
Messaggio: #427
QUOTE(marmo @ May 28 2019, 09:00 PM) *


Ottimo click Pollice.gif Bello tutto il contesto, dal posatoio allo sfondo. Complimenti Mario!!
Maurizio Rossi
VICE ADMIN
Messaggio: #428
QUOTE(maurizio angelin @ Jun 10 2019, 11:15 AM) *
Non pensi che per i volatili sia corto ?

Ho già il 300mm e mi trovo molto bene, volevo un'altra ottica per agganciare ad una delle tre fotocamere,
in effetti però se ci fosse una qualcosa di più lungo tipo 200/500mm lo preferirei,
difatti la mià intenzione era prendere quest'ultimo, ma è trollo pesante e con un'elicoide troppo lunga per la zoommata,
sono molto combattuto, aspetterò ancora un po in attesa che esca qualcos'altro...
maurizio angelin
Messaggio: #429
QUOTE(Maurizio Rossi @ Jun 10 2019, 02:30 PM) *
Ho già il 300mm e mi trovo molto bene, volevo un'altra ottica per agganciare ad una delle tre fotocamere,
in effetti però se ci fosse una qualcosa di più lungo tipo 200/500mm lo preferirei,
difatti la mià intenzione era prendere quest'ultimo, ma è trollo pesante e con un'elicoide troppo lunga per la zoommata,
sono molto combattuto, aspetterò ancora un po in attesa che esca qualcos'altro...


C'é già: 500PF messicano.gif
Maurizio Rossi
VICE ADMIN
Messaggio: #430
Ehh... attenderò il 600mm sempre mignon e magari qualche bel zoom anch'esso mignon tongue.gif
maurizio angelin
Messaggio: #431
QUOTE(Maurizio Rossi @ Jun 11 2019, 12:49 AM) *
Ehh... attenderò il 600mm sempre mignon ...


Quello sarei davvero curioso di provarlo e quando esce... non é detto che non mi tolga anche questo sfizio dry.gif
Si sa niente al riguardo ?
Maurizio Rossi
VICE ADMIN
Messaggio: #432
QUOTE(maurizio angelin @ Jun 11 2019, 01:10 AM) *
Quello sarei davvero curioso di provarlo e quando esce... non é detto che non mi tolga anche questo sfizio dry.gif
Si sa niente al riguardo ?

No ancora nulla, non sappiamo niente, ma penso che prima o poi lo faranno,
ci sarà prima l'uscita di una nuova ammiraglia... ma anche di quello silenzio tombale smile.gif
si vive una volta sola purtroppo per cui sognare, provare e perchè no acquistare è sempre un piacere Pollice.gif
Lele50
Messaggio: #433
Prime esperienze con questo tele.
Emanuele

Immagine Allegata


Messaggio modificato da Lele50 il Jun 11 2019, 02:23 PM
Maurizio Rossi
VICE ADMIN
Messaggio: #434
Buona Lele, e complimenti per l'acquisto, leggero come l'aria tongue.gif
marmo
Messaggio: #435
le metto qui non solo perché ne abbiamo parlato ma soprattutto per dire che non mi ha soddisfatto per nulla la qualità di ciò che ho ottenuto con il 300 FP con 1,4x
Al contrario visto il mio scarso allenamento a camminare in salita il peso è stato una manna:

IPB Immagine



IPB Immagine



IPB Immagine



IPB Immagine

t_raffaele
Staff
Messaggio: #436
Quindi lo hai trovato Mario. Dai non male come click. Certamente come dice Enrico che, utilizza
il tuo stesso 300 con la D500, rivedendo qualche settaggio si sarebbe sicuramente potuto fare ancora meglio.
Diaframma f8 per es wink.gif
Niente male dai, vuole dire che, ci organizziamo e ci facciamo un giretto tutti insieme. ( oramai conosci la strada)
marmo
Messaggio: #437
QUOTE(enrico.digregorio @ Jun 19 2019, 07:39 PM) *
Scusami se mi permetto di farti notare che la qualità scadente delle tue foto, non dipende dalla qualità dell'obiettivo, ma dalle impostazioni sbagliate, non si scatta con un tempo di 1/1000s uccelli in volo, almeno 1/2000s e poi esporre bene,
Io con lo stesso obiettivo ho fotografato Nibbi reali con ottima qualità, prova vedrai che ottieni buoni risultati.
Scusami ancora...è solo un consiglio!!
Enrico

Non mi lamento del 300 liscio, anzi nel club a lui dedicato sono l'unico che mette foto ultimamente, però faccio notare a te che anche quella dove il gipeto è posato non è soddisfacente, e se metto 1/2000 a TA gli ISO passano da 2000 a 4000, dici che sarebbe stato meglio?
Negli exif non risulta ma son tutte fatte con moltiplicatore 1,4x

Messaggio modificato da marmo il Jun 19 2019, 09:24 PM
marmo
Messaggio: #438
E poi esporre bene...
Quando il soggetto passa da condizioni di illuminazione della prima foto a quelle della seconda in pochi secondi piu che affidarmi all'esposimetro non saprei che fare.
Sto pensando che il moltiplicatore abbia qualche problema perché anche un'altra reflex non lo vede
Quest'aquila è fatta col 300 liscio e non ha problemi ad 1/1600 e si muove molto piu rapidamente del gipeto
IPB Immagine


Nibbi reali nemmeno
IPB Immagine



IPB Immagine



Messaggio modificato da marmo il Jun 19 2019, 09:52 PM
enrico.digregorio
Messaggio: #439
Anche in queste foto si nota poca nitidezza, forse dipende dal diaframma a 5,6, prova f8 e alza più che puoi i tempi.
Buona serata
Enrico
Maurizio Rossi
VICE ADMIN
Messaggio: #440
Duplicati a mio avviso le ottiche perdono tutte, chi più chi meno,
su certe quasi non si nota su certe si nota di più, lisci naturalmente sono un'altra storia,
detto questo le condizioni di scatto non sono tutte uguali, con tripod senza tripod ecc.
diciamo che i tempi è meglio tenerli sopra a 1/1600 se il volati è in movimento ma non devo essere io a dirvelo lo sapete già...
Mario fai diverse prove ancora con tutte le specie di volatili e in diverse condizioni di luce ecc. poi tireremo delle conclusioni,
So di per certo che Enrico usa la solita ottica con addirittura il TC1.7 e non mi sembrano per niente male, (mi corregga se sbaglio)
duplicatore che a me non è mai piaciuto, evidentemente come dicevo lo usavo male o su un'ottica che non rendeva bene...

lasciamo le belle foto come test di questo 3D ma non creiamo un secondo club wink.gif

@Mario ho aggiunto (sul titolo) tra parentesi il confronto
marmo
Messaggio: #441
QUOTE(Maurizio Rossi @ Jun 20 2019, 09:07 AM) *
Duplicati a mio avviso le ottiche perdono tutte, chi più chi meno,
su certe quasi non si nota su certe si nota di più, lisci naturalmente sono un'altra storia,
detto questo le condizioni di scatto non sono tutte uguali, con tripod senza tripod ecc.
diciamo che i tempi è meglio tenerli sopra a 1/1600 se il volati è in movimento ma non devo essere io a dirvelo lo sapete già...
Mario fai diverse prove ancora con tutte le specie di volatili e in diverse condizioni di luce ecc. poi tireremo delle conclusioni,
So di per certo che Enrico usa la solita ottica con addirittura il TC1.7 e non mi sembrano per niente male, (mi corregga se sbaglio)
duplicatore che a me non è mai piaciuto, evidentemente come dicevo lo usavo male o su un'ottica che non rendeva bene...

lasciamo le belle foto come test di questo 3D ma non creiamo un secondo club wink.gif

@Mario ho aggiunto (sul titolo) tra parentesi il confronto


Prima di andare a gipeti avevo solo verificato che l'autofocus con il 300 e il duplicatore funzionasse, ma nessuna prova sulla qualità di immagine
Ieri mi sembrava strano che anche sul display della fotocamera non si leggesse che la vera focale dell'obiettivo ma che lo ritenesse sempre 300.
Stamattina le ho fatte prima ancora di leggere la tua risposta, su cavalletto e specchio alzato con target a 5 metri con obiettivo liscio ed a 7 con moltiplicatore, la perdita di contrasto e definizione si vede abbastanza ma quello che mi ha colpito è che scattando in priorità di diaframma e misurazione semispot i tempi sono variati di 2 EV e non solo di 1 come dovrebbe essere con un 1,4x
Dato che anche sulla 850 gli exif mostrano la lunghezza focale liscia senza duplicatore penso sia un problema di comunicazione di moltiplicatore stesso.
Prima d'ora l'ho usato solo con lo zoom Signa e, problemi diaggancio dell'AF a parte non avevo notato problemi
La foto sotto, a parte la ridottissima profondità di campo per cui l'ala è a fuoco mentra la testta no, mostra exif corretti

IPB Immagine



Messaggio modificato da marmo il Jun 20 2019, 10:14 AM
t_raffaele
Staff
Messaggio: #442
QUOTE(marmo @ Jun 20 2019, 11:10 AM) *
Prima di andare a gipeti avevo solo verificato che l'autofocus con il 300 e il duplicatore funzionasse, ma nessuna prova sulla qualità di immagine
Ieri mi sembrava strano che anche sul display della fotocamera non si leggesse che la vera focale dell'obiettivo ma che lo ritenesse sempre 300.
Stamattina le ho fatte prima ancora di leggere la tua risposta, su cavalletto e specchio alzato con target a 5 metri con obiettivo liscio ed a 7 con moltiplicatore, la perdita di contrasto e definizione si vede abbastanza ma quello che mi ha colpito è che scattando in priorità di diaframma e misurazione semispot i tempi sono variati di 2 EV e non solo di 1 come dovrebbe essere con un 1,4x
Dato che anche sulla 850 gli exif mostrano la lunghezza focale liscia senza duplicatore penso sia un problema di comunicazione di moltiplicatore stesso.
Prima d'ora l'ho usato solo con lo zoom Signa e, problemi diaggancio dell'AF a parte non avevo notato problemi
La foto sotto, a parte la ridottissima profondità di campo per cui l'ala è a fuoco mentra la testta no, mostra exif corretti




Scusami Mario ma.. L'1.4 è nikon o sigma?? Stavo guardando la foto che hai postato al gruccione
a parte gli exif corretti, Il punto di messa a fuoco è abbastanza in avanti. Mi chiedo se volutamente o x errore. Tu accenni alla Pdc
ma... altri click invece sono ok?? Visto anche diaframma f9, avrei qualche dubbio.

Messaggio modificato da t_raffaele il Jun 20 2019, 11:38 AM
Maurizio Rossi
VICE ADMIN
Messaggio: #443
QUOTE(marmo @ Jun 20 2019, 11:10 AM) *
Prima di andare a gipeti avevo solo verificato che l'autofocus con il 300 e il duplicatore funzionasse, ma nessuna prova sulla qualità di immagine
Ieri mi sembrava strano che anche sul display della fotocamera non si leggesse che la vera focale dell'obiettivo ma che lo ritenesse sempre 300.
Stamattina le ho fatte prima ancora di leggere la tua risposta, su cavalletto e specchio alzato con target a 5 metri con obiettivo liscio ed a 7 con moltiplicatore, la perdita di contrasto e definizione si vede abbastanza ma quello che mi ha colpito è che scattando in priorità di diaframma e misurazione semispot i tempi sono variati di 2 EV e non solo di 1 come dovrebbe essere con un 1,4x
Dato che anche sulla 850 gli exif mostrano la lunghezza focale liscia senza duplicatore penso sia un problema di comunicazione di moltiplicatore stesso.
Prima d'ora l'ho usato solo con lo zoom Signa e, problemi diaggancio dell'AF a parte non avevo notato problemi
La foto sotto, a parte la ridottissima profondità di campo per cui l'ala è a fuoco mentra la testta no, mostra exif corretti



Mario ne parlerei nel club apposito, immagino sia il TC1.4 Nikon
tranquillo sui dati visualizzi solo la focale duplicate, basta quardare le mie immagini fatte con D500, ti cito questa
come vedi è 600mm anche se fatta con il 2.0x è lo stesso,
per il resto la pdc mi sembra corretta il fuoco è sulle ali, comunque appena leggi sposto un po di discussioni di la
lasciando questa sempre come storico consiglio e tecnica sulle ottiche a confronto senza foto...
marmo
Messaggio: #444
QUOTE(t_raffaele @ Jun 20 2019, 12:33 PM) *
Scusami Mario ma.. L'1.4 è nikon o sigma?? Stavo guardando la foto che hai postato al gruccione
a parte gli exif corretti, Il punto di messa a fuoco è abbastanza in avanti. Mi chiedo se volutamente o x errore. Tu accenni alla Pdc
ma... altri click invece sono ok?? Visto anche diaframma f9, avrei qualche dubbio.

Raffaele secondo me hai centrato il problema, è un Sigma che pare sia nato proprio per il 150-600.
Indipendentemente da front focus o ridotta dpf nella foto del gruccione la zona a fuoco è piuttosto nitida, e gli exit sono corretti, invece lo stesso moltiplicatore usato con il 300 perde nitidezza (vedi le rocce nella foto del gipeto posato),p,lķ gli exit non sono corretti ed ho dubbi anche sull'esposizione.
Sembra (e sottolineo il sembra) di poter concludere che il moltiplicatore Sigma con lo zoom Sigma funzioni in modo accettabile mentre con obiettivi Nikon dia risultanti insoddisfacenti. Perché non mi è chiaro
t_raffaele
Staff
Messaggio: #445
QUOTE(marmo @ Jun 20 2019, 02:19 PM) *
Raffaele secondo me hai centrato il problema, è un Sigma che pare sia nato proprio per il 150-600.
Indipendentemente da front focus o ridotta dpf nella foto del gruccione la zona a fuoco è piuttosto nitida, e gli exit sono corretti, invece lo stesso moltiplicatore usato con il 300 perde nitidezza (vedi le rocce nella foto del gipeto posato),p,lķ gli exit non sono corretti ed ho dubbi anche sull'esposizione.
Sembra (e sottolineo il sembra) di poter concludere che il moltiplicatore Sigma con lo zoom Sigma funzioni in modo accettabile mentre con obiettivi Nikon dia risultanti insoddisfacenti. Perché non mi è chiaro

Ecco! Credo proprio sia il sigma. Hanno sempre dato problemi
Con nikon. Kenko funzionano alla grande invece wink.gif
Maurizio Rossi
VICE ADMIN
Messaggio: #446
QUOTE(marmo @ Jun 20 2019, 02:19 PM) *
Raffaele secondo me hai centrato il problema, è un Sigma che pare sia nato proprio per il 150-600.
Indipendentemente da front focus o ridotta dpf nella foto del gruccione la zona a fuoco è piuttosto nitida, e gli exit sono corretti, invece lo stesso moltiplicatore usato con il 300 perde nitidezza (vedi le rocce nella foto del gipeto posato),p,lķ gli exit non sono corretti ed ho dubbi anche sull'esposizione.
Sembra (e sottolineo il sembra) di poter concludere che il moltiplicatore Sigma con lo zoom Sigma funzioni in modo accettabile mentre con obiettivi Nikon dia risultanti insoddisfacenti. Perché non mi è chiaro

Azz Mario dillo subito... Nikon e basta smile.gif Raffa ci ha visto lungo wink.gif
Maurizio Rossi
VICE ADMIN
Messaggio: #447
Ci spostaiamo con qualche messaggio
marmo
Messaggio: #448
immersione
IPB Immagine



emersione
IPB Immagine

Maurizio Rossi
VICE ADMIN
Messaggio: #449
Ottime Mario complimenti, mi sa che il posto funziona... Pollice.gif
marmo
Messaggio: #450
QUOTE(Maurizio Rossi @ Jun 26 2019, 02:32 PM) *
Ottime Mario complimenti, mi sa che il posto funziona... Pollice.gif

In effetti nella mezza giornata in cui ci son stato i martini si sono tuffati sovente, peccato solo che nelle prime ore del mattino, quando sono piu attivi, lo sfondo fosse poco illuminato come si vede dalle foto.
 
Discussioni simili Iniziata da Forum Risposte Ultimo messaggio
19 Pagine: V  « < 16 17 18 19 >